Get updates
Email
Get updates in your inbox
Slack
Get updates in your channel
Microsoft Teams
Get updates in your channel
Webhook
Get updates by Webhook
Feed
Get updates by
RSS
or
Atom
Get updates
Dark mode
Language
Dopravci Experiencing Degraded Performance
Show current status
Resolved
Výpadek API
Started
19. Dec 2022 at 18:47
Status
Resolved after 1 minute
Impact
Major outage
Affected
Balíkobot
Datový přenos (API)
Resolved
19. Dec 2022 at 18:48
Resolved
19. Dec 2022 at 18:48
Problémy s dostupností API jsou vyřešené.
Investigating
19. Dec 2022 at 18:47
Investigating
19. Dec 2022 at 18:47
Evidujeme problémy s dostupností API.