Get updates
Email
Get updates in your inbox
Slack
Get updates in your channel
Microsoft Teams
Get updates in your channel
Webhook
Get updates by Webhook
Feed
Get updates by
RSS
or
Atom
Get updates
Dark mode
Language
Dopravci Experiencing Degraded Performance
Show current status
Resolved
Výpadek Klientské zóny
Started
6. Mar 2023 at 8:14
Status
Resolved after 1 minute
Impact
Major outage
Affected
Balíkobot
Klientská zóna
Resolved
6. Mar 2023 at 8:15
Resolved
6. Mar 2023 at 8:15
Klientská zóny je již dostupná.
Investigating
6. Mar 2023 at 8:14
Investigating
6. Mar 2023 at 8:14
Evidujeme problémy s dostupností Klientské zóny.