Get updates
Email
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Get updates
Dark mode
Language
Experiencing partially degraded performance
Show current status
Resolved
Výpadek Klientské zóny
Started
16. Jan 2023 at 14:14
Status
Resolved after 18 minutes
Impact
Major outage
Affected
Balíkobot
Clients zone
Resolved
16. Jan 2023 at 14:32
Resolved
16. Jan 2023 at 14:32
Klientská zóny je již dostupná.
Investigating
16. Jan 2023 at 14:14
Investigating
16. Jan 2023 at 14:14
Evidujeme problémy s dostupností Klientské zóny.