All systems operational

Resolved
Výpadek API

Started
6. Mar 2023 at 8:08
Status
Resolved after 1 minute

Impact

Major outage
Affected
Balíkobot
Data connection (API)
  • Resolved
    Resolved

    Problémy s dostupností API jsou vyřešené.

  • Investigating
    Investigating

    Evidujeme problémy s dostupností API.