All systems operational

Výpadek komunikace mezi systémem Balíkobot a dopravcem TNT

Resolved
Major outage
Started about 1 year ago Lasted about 1 hour

Affected

Balíkobot
Shippers
Updates
  • Resolved
    Resolved

    The problem on the carrier's side has been resolved, communication with the TNT system is underway again.

  • Identified
    Identified

    Evidujeme problém v komunikaci mezi systémem Balíkobot a dopravcem TNT. Příčina výpadku je na straně dopravce.