DPD Experiencing Partial Outage

Resolved
Výpadek komunikace mezi systémem Balíkobot a dopravcem DSV

Started
1. Jun 2023 at 0:24
Status
Resolved after about 9 hours

Impact

Operational
Affected
Balíkobot Shippers
  • Resolved

    Communication between the systems is functional again.

  • Investigating

    Evidujeme problém v komunikaci mezi systémem Balíkobot a dopravcem DSV. Na identifikaci problému a jeho odstranění pracujeme společně s dopravcem.

    Vyčkejte, prosím, na další informace.