Balikobot - API outage – Incident details

All systems operational

API outage

Resolved
Operational
Started over 1 year agoLasted 10 minutes

Affected

Balíkobot

Operational from 11:03 PM to 11:13 PM

Data connection (API)

Operational from 11:03 PM to 11:13 PM

Updates
  • Resolved
    Resolved

    Our Cloud solution updated the system at night. So it was a stoppage of several minutes.

  • Investigating
    Investigating

    Evidujeme problémy s dostupností API.