Balikobot - Výpadek Klientské zóny – Incident details

All systems operational

Výpadek Klientské zóny

Resolved
Major outage
Started 11 months agoLasted 8 minutes

Affected

Balíkobot

Major outage from 5:43 AM to 5:52 AM

Clients zone

Major outage from 5:43 AM to 5:52 AM

Updates
  • Resolved
    Resolved

    Client zone availability issues are fixed.

  • Investigating
    Investigating

    Evidujeme problémy s dostupností Klientské zóny.