Balikobot - Výpadek Klientské zóny – Incident details
Get updates
Email
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Get updates
Dark mode
Language
All systems operational
Výpadek Klientské zóny
Resolved
Major outage
Started over 1 year ago
Lasted 8 minutes
Affected
Balíkobot
Major outage from 5:53 AM to 6:02 AM
Clients zone
Major outage from 5:53 AM to 6:02 AM
Updates
Resolved
22. Feb 2024 at 6:02
Resolved
22. Feb 2024 at 6:02
This incident has been resolved.
Investigating
22. Feb 2024 at 5:53
Investigating
22. Feb 2024 at 5:53
Evidujeme problémy s dostupností Klientské zóny.