Balikobot - Výpadek komunikace mezi systémem Balíkobot a dopravcem Zásilkovna – Incident details

All systems operational

Výpadek komunikace mezi systémem Balíkobot a dopravcem Zásilkovna

Resolved
Operational
Started 10 months agoLasted about 1 hour

Affected

Balíkobot

Major outage from 7:30 AM to 8:40 AM

Shippers

Major outage from 7:30 AM to 8:40 AM

Zásilkovna

Major outage from 7:30 AM to 8:40 AM

Updates
  • Resolved
    Resolved

    Communication between systems is already running correctly.

  • Identified
    Identified

    We are recording a communication failure of the API carrier Zásilkovna. The cause of the outage lies with the carrier.