Balikobot - Communication failure when sending data to the FOFR carrier – Incident details

All systems operational

Communication failure when sending data to the FOFR carrier

Resolved
Operational
Started 25 days agoLasted about 16 hours

Affected

Balíkobot

Partial outage from 6:50 PM to 11:15 AM

Shippers

Partial outage from 6:50 PM to 11:15 AM

FOFR

Partial outage from 6:50 PM to 11:15 AM

Updates
  • Resolved
    Resolved

    Data is already uploading fine.

  • Identified
    Identified

    We are registering a problem when uploading data with the carrier FOFR. We communicate the situation with the carrier.