Balikobot - Client Zone Outage – Incident details

All systems operational

Client Zone Outage

Resolved
Operational
Started 29 days agoLasted less than a minute

Affected

Balíkobot

Operational from 12:03 AM to 12:03 AM

Clients zone

Operational from 12:03 AM to 12:03 AM

Updates
  • Investigating
    Investigating

    Evidujeme problémy s dostupností Klientské zóny.

  • Resolved
    Resolved

    All systems running this were in a "False - possitive" state.