Balikobot - API outage – Incident details

All systems operational

API outage

Resolved
Operational
Started 29 days agoLasted less than a minute

Affected

Balíkobot

Operational from 12:03 AM to 12:03 AM

Data connection (API)

Operational from 12:03 AM to 12:03 AM

Updates
  • Investigating
    Investigating

    Evidujeme problémy s dostupností API.

  • Resolved
    Resolved

    All systems are running, this was a "False-positive" condition.