Dopravci Experiencing Degraded Performance

Resolved
Výpadek komunikace mezi systémem Balíkobot a dopravcem Česká pošta

Started
17. Feb 2023 at 14:39
Status
Resolved after 5 days

Impact

Operational
Affected
Balíkobot
Dopravci
  • Resolved
    22. Feb 2023 at 11:25

    Data processing and uploading to the Czech Post system already works without delay.

  • Identified
    17. Feb 2023 at 15:01

    The failure of communication between the Balíkobot system and the carrier Česká pošta concerns the transfer of data from BB to the carrier. Label printing is not affected.

  • Investigating
    17. Feb 2023 at 14:39

    Evidujeme problém v komunikaci mezi systémem Balíkobot a dopravcem Česká pošta. Na identifikaci problému a jeho odstranění pracujeme.

    Vyčkejte na další informace.