Balikobot - RABEN - communication failure when sending data – Incident details
All systems operational
RABEN - communication failure when sending data
Resolved
Partial outage
Started 11 days agoLasted about 8 hours
Affected
Balíkobot
Partial outage from 7:11 AM to 3:30 PM
Shippers
Partial outage from 7:11 AM to 3:30 PM
Raben
Partial outage from 7:11 AM to 3:30 PM
Updates
Resolved
Resolved
The carrier API is available again. Shipment data is being sent. We are monitoring the situation.
Identified
Identified
We record a communication failure between the Balíkobot system and the RABEN carrier when sending data. We are solving the situation with the carrier, the data will be sent later, as soon as the carrier is able to accept them.